Для расширения Akeeba Backup Core package доступна версия 7.3.2.1, однако она требует PHP версии 7.1 (установленная версия PHP: 7.0.33)

Ошибки в других устройствах

Обратная связь

Ваше сообщение было успешно отправлено